terça-feira, 8 de dezembro de 2015

Radeons compatíveis com HDR no DP1.4 e até 2160p60, acima disso só em 2016 com nextgen. O monitor é caro. ;) https://t.co/1PmjCwNY2c


Postado via Twitter https://twitter.com/framebuffer_br

December 08, 2015 at 05:52PM
via IFTTT

Nenhum comentário:

Postar um comentário

_____________________________________________

Alguém por favor ensina como fazer uma UI minimamente decente para os devs do GeForce Experience? Aquela interface overlay é uma das coisas...